Dashboard

All systems are operational.

8 years ago —
Fixed
8 years ago —

Partial Boxed IT network outage in the bebru1 location (Unix-Solutions DC). Due to an crash of the rpd routing daemon of our primary router network instability has occured. Our routers are processing the resulting route changes and the network should return to normal soon. The outage is IPv4-only, IPv6 connectivity is not affected.

Update 09:30: The network is fully stable again.

Incident UUID c8722976-18d1-475a-b046-4c2e40e5182d